X hits on this document

260 views

0 shares

0 downloads

0 comments

4 / 94

7.4.1

Track Properties Tab

7.4.2

Indexes, Limits, Split Tab

7.4.3

Filters Tab

8

Burning a Compilation

8.1

Choosing a Burner

8.2

Burn Compilation Window

8.3

Burn Tab

8.4

Starting the Burn Process

9

Bootable Disc

9.1

Booting Requirements

9.2

Bootable Disc Template

9.3

Creating and Burning a Bootable Disc

10

Image File

10.1

Creating an Image File

10.2

Burning an image file

11

Copying

11.1

On-the-fly Copying Versus Copy Over Image

11.1.1

On-the-fly Copying

11.1.2

Copy Over Image

11.2

Compilation Window

11.2.1

Image Tab

11.2.2

Copy Options Tab

11.2.3

Read Options Tab

11.3

Copying a Disc

12

Audio Database

12.1

Creating an Audio Database

12.1.1

Creating a Program Database

12.1.2

Creating a User Database

12.2

Database Window

12.3

Nero's Title and CD Database Window

12.4

Create a New CD Entry Window

12.5

Changing a Database Entry

12.6

Adding a Database Entry

12.7

Defining Database Usage

12.8

Using a Database

13

Saving and Converting Audio Files

13.1

Save Tracks Window

Contents

Nero Burning ROM

33 34 35

36 36 37 38 39

41 41 41 42

43 43 44

45

45 45 46

46 47 47 48

49

51

51 51 52

53 54 55 56 57 58 59

61 61

Document info
Document views260
Page views260
Page last viewedWed Dec 07 22:17:40 UTC 2016
Pages94
Paragraphs2766
Words25813

Comments